必要プラグインを新規追加して有効化

  • qTranslate (簡単に多言語サイトにできる)

設定 → qTranslate設定 → 各設定をする

参考サイト www.webcreatorbox.com…

不具合があったら(wordpressバージョンを3.4にしたら使えましたが)

こちらにも書いてあったとおり、qTranslateはwordpress3.5系では不具合があります。

スライド59ページのように

見ていただいてありがとうございます。↓ポチしてくださいませ。
  • 見た (0)
  • もう少し詳しく書いて! (0)
  • 見たけど役立たず (0)